<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr">

<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
<base href="http://www.amicidellaterra.it/index.php/efficienzaitalia/12-comunicati-stampa/295-amici-della-terra-meloni" />
	<meta name="author" content="Super User" />
	<meta name="description" content="Dal 1978 promuoviamo politiche e comportamenti orientati alla protezione dell'ambiente ed allo sviluppo sostenibile" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Amici della Terra sui programmi di Meloni per l’ambiente: impegni interessanti, fiduciosa attesa per passare dalle parole ai fatti</title>
	<link href="/templates/yoo_solar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/cache/widgetkit/widgetkit-3e72f2cb.css" rel="stylesheet" type="text/css" />
	<link href="/templates/yoo_solar/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_formmaker/views/formmaker/tmpl/jquery-ui-spinner.css" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/calendar-jos.css?d765101e278c74c87840d57a07c28042" rel="stylesheet" title="Verde" media="all" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"5b5fb6ddec47726efb4f8dce6bc3e6dc","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?d765101e278c74c87840d57a07c28042" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?d765101e278c74c87840d57a07c28042" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?d765101e278c74c87840d57a07c28042" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/cache/widgetkit/widgetkit-c7519dd6.js" type="text/javascript"></script>
	<script src="/components/com_formmaker/views/formmaker/tmpl/wdform.js" type="text/javascript"></script>
	<script src="/components/com_formmaker/views/formmaker/tmpl/jquery-ui.js" type="text/javascript"></script>
	<script src="/components/com_formmaker/views/formmaker/tmpl/noconflict.js" type="text/javascript"></script>
	<script src="/components/com_formmaker/views/formmaker/tmpl/if_gmap.js" type="text/javascript"></script>
	<script src="/components/com_formmaker/views/formmaker/tmpl/min.js" type="text/javascript"></script>
	<script src="/components/com_formmaker/views/formmaker/tmpl/file-upload.js" type="text/javascript"></script>
	<script src="http://maps.google.com/maps/api/js?sensor=false&key=" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?d765101e278c74c87840d57a07c28042" type="text/javascript"></script>
	<script src="/media/system/js/core.js?d765101e278c74c87840d57a07c28042" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?d765101e278c74c87840d57a07c28042" type="text/javascript"></script>
	<script src="/media/system/js/calendar.js?d765101e278c74c87840d57a07c28042" type="text/javascript"></script>
	<script src="/media/system/js/calendar-setup.js?d765101e278c74c87840d57a07c28042" type="text/javascript"></script>
	<script src="/components/com_formmaker/views/formmaker/tmpl/main_div.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($) {
			 $('.hasTip').each(function() {
				var title = $(this).attr('title');
				if (title) {
					var parts = title.split('::', 2);
					var mtelement = document.id(this);
					mtelement.store('tip:title', parts[0]);
					mtelement.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($('.hasTip').get(), {"maxTitleChars": 50,"fixed": false});
		});Calendar._DN = ["Domenica","Luned\u00ec","Marted\u00ec","Mercoled\u00ec","Gioved\u00ec","Venerd\u00ec","Sabato","Domenica"]; Calendar._SDN = ["Dom","Lun","Mar","Mer","Gio","Ven","Sab","Dom"]; Calendar._FD = 0; Calendar._MN = ["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"]; Calendar._SMN = ["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"]; Calendar._TT = {"INFO":"Info Calendario","ABOUT":"DHTML Date\/Time Selector\n(c) dynarch.com 20022005 \/ Author: Mihai Bazon\nFor latest version visit: http:\/\/www.dynarch.com\/projects\/calendar\/\nDistributed under GNU LGPL.  See http:\/\/gnu.org\/licenses\/lgpl.html for details.\n\nSelezione data:\n- Usa i pulsanti \u00ab e \u00bb per selezionare l'anno\n- Usa i pulsanti < e > per selezionare un mese\n- Tieni premuto il pulsante del mouse su qualsiasi dei pulsanti sopra per una selezione pi\u00f9 veloce.","ABOUT_TIME":"\n\nTime selection:\n Click on any of the time parts to increase it\n or Shiftclick to decrease it\n or click and drag for faster selection.","PREV_YEAR":"Clicca per andare all'anno precedente. Clicca e tieni premuto per vedere la lista degli anni.","PREV_MONTH":"Clicca per andare al mese precedente. Clicca e tieni premuto per vedere la lista dei mesi.","GO_TODAY":"Vai a oggi","NEXT_MONTH":"Clicca per andare al mese successivo. Clicca e tieni premuto per vedere la lista dei mesi.","SEL_DATE":"Seleziona una data.","DRAG_TO_MOVE":"Trascina per muovere","PART_TODAY":" Oggi ","DAY_FIRST":"Visualizza prima %s","WEEKEND":"0,6","CLOSE":"Chiudi","TODAY":"Oggi","TIME_PART":"(Shift-)Clicca o trascina per cambiare il valore.","DEF_DATE_FORMAT":"%Y%m%d","TT_DATE_FORMAT":"%a, %b %e","WK":"wk","TIME":"Ora:"};
	</script>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_solar/apple_touch_icon.png" />
<link rel="stylesheet" href="/templates/yoo_solar/css/base.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/layout.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/menus.css" />
<style>.wrapper { max-width: 980px; }
#sidebar-a { width: 30%; }
#maininner { width: 70%; }
#menu .dropdown { width: 280px; }
#menu .columns2 { width: 560px; }
#menu .columns3 { width: 840px; }
#menu .columns4 { width: 1120px; }</style>
<link rel="stylesheet" href="/templates/yoo_solar/css/modules.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/tools.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/system.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/extensions.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/custom.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/animation.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/texture/dots.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/color/blue.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/font1/trebuchet.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/font2/droidsans.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/font3/arial.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/style.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/responsive.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/print.css" />
<link rel="stylesheet" href="/templates/yoo_solar/fonts/droidsans.css" />
<script src="/templates/yoo_solar/warp/js/warp.js"></script>
<script src="/templates/yoo_solar/warp/js/responsive.js"></script>
<script src="/templates/yoo_solar/warp/js/accordionmenu.js"></script>
<script src="/templates/yoo_solar/warp/js/dropdownmenu.js"></script>
<script src="/templates/yoo_solar/js/template.js"></script>
</head>

<body id="page" class="page sidebar-a-right sidebars-1  isblog " data-config='{"twitter":0,"plusone":0,"facebook":0}'>

	
	<div id="block-header">

		
				<div id="block-headerbar">
			<div class="wrapper max-width100">

				<header id="header" class="clearfix">

						
					<a id="logo" href="http://www.amicidellaterra.it">
<div><img src="/images/adt_logo_home_300.png" width="100" height="100" style="display: block; margin-left: auto; margin-right: auto;" /></div></a>
					
										<div id="menubar">
						
												<nav id="menu"><ul class="menu menu-dropdown">
<li class="level1 item134"><a href="/index.php" class="level1"><span>Home</span></a></li><li class="level1 item140 parent"><a href="/index.php/chi-siamo" class="level1 parent"><span>Chi siamo</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item141"><a href="/index.php/chi-siamo" class="level2"><span>Amici della Terra Italia</span></a></li><li class="level2 item366"><a href="/index.php/chi-siamo/40-anni" class="level2"><span>Amici da 40 anni</span></a></li><li class="level2 item143"><a href="/index.php/organiadt" class="level2"><span>Organi</span></a></li><li class="level2 item149"><a href="/index.php/i-club-locali" class="level2"><span>I Club Locali</span></a></li><li class="level2 item139"><a href="/index.php/chi-siamo/contatti" class="level2"><span>Contatti</span></a></li></ul></div></div></div></div></li><li class="level1 item180 parent"><span class="separator level1 parent"><span>Attività</span></span>
<div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item181 parent"><span class="separator level2 parent"><span>Energia e Clima</span></span>
<ul class="nav-child unstyled small level3"><li class="level3 item339"><a href="/index.php/studi-e-attivita/energia/primalefficienza" class="level3"><span>#primalefficienza</span></a></li><li class="level3 item204"><a href="/index.php/studi-e-attivita/energia/fonti-rinnovabili" class="level3"><span>Fonti rinnovabili</span></a></li><li class="level3 item404"><a href="/index.php/studi-e-attivita/energia/emissioni-di-metano" class="level3"><span>Emissioni di Metano</span></a></li></ul></li><li class="level2 item395"><a href="/index.php/studi-e-attivita/coalizionearticolo9" class="level2"><span>#CoalizioneArticolo9</span></a></li><li class="level2 item389 parent"><span class="separator level2 parent"><span>Progetti Europei</span></span>
<ul class="nav-child unstyled small level3"><li class="level3 item381"><a href="/index.php/studi-e-attivita/progetti-europei/med4ebm" class="level3"><span>MED4EBM</span></a></li><li class="level3 item390"><a href="http://www.cleanker.eu/home-page-it" target="_blank" rel="noopener noreferrer" class="level3"><span>Cleanker</span></a></li></ul></li><li class="level2 item174"><a href="/index.php/studi-e-attivita/rifiuti" class="level2"><span>Rifiuti ed Economia Circolare</span></a></li><li class="level2 item304"><a href="/index.php/studi-e-attivita/rischi-naturali" class="level2"><span>Rischi Naturali</span></a></li><li class="level2 item396 parent"><span class="separator level2 parent"><span>Altro</span></span>
<ul class="nav-child unstyled small level3"><li class="level3 item205"><a href="/index.php/studi-e-attivita/altro/nucleare" class="level3"><span>Nucleare</span></a></li><li class="level3 item227"><a href="/index.php/studi-e-attivita/altro/un-referendum-sbagliato" class="level3"><span>Un referendum sbagliato</span></a></li><li class="level3 item269"><a href="/index.php/studi-e-attivita/altro/strada-del-mercurio" class="level3"><span>La Strada del Mercurio</span></a></li></ul></li></ul></div></div></div></div></li><li class="level1 item186"><a href="/index.php/pubblicazioni" class="level1"><span>Pubblicazioni</span></a></li><li class="level1 item152 parent"><span class="separator level1 parent"><span>Sostienici</span></span>
<div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item153"><a href="/index.php/cosa-puoi-fare-tu/diventa-socio" class="level2"><span>Diventa Socio</span></a></li><li class="level2 item320"><a href="/index.php/cosa-puoi-fare-tu/rinnova" class="level2"><span>Rinnova</span></a></li><li class="level2 item150"><a href="/index.php/5-x-1000-adt" class="level2"><span>5 X 1000</span></a></li><li class="level2 item259"><a href="/index.php/cosa-puoi-fare-tu/dona" class="level2"><span>Dona</span></a></li></ul></div></div></div></div></li><li class="level1 item379"><a href="/index.php/bandi-e-avvisi" class="level1"><span>Bandi e Avvisi</span></a></li><li class="level1 item249"><a href="http://astrolabio.amicidellaterra.it/" class="astrolabio-menu level1" target="_blank" rel="noopener noreferrer"><span>L'Astrolabio</span></a></li><li class="level1 item405"><a href="https://zerosprechi.eu/" target="_blank" rel="noopener noreferrer" class="level1"><span>ZeroSprechi</span></a></li></ul></nav>
						
												<div id="search">
<div style="margin-top: -18px; "><a href="/index.php/5-x-1000-adt" target="_blank"><img src="/images/sostienici/tasto_5x1000_2017.png" alt="pulsante 5x1000 v2" width="90" height="90" /></a>&nbsp;<a href="/index.php/cosa-puoi-fare-tu/dona"><img src="/images/sostienici/tasto_dona_2017.png" alt="pulsante dona v2" width="90" height="90" /></a></div></div>
												
					</div>
						

				</header>

			</div>
		</div>
		
	</div>

	
		<div id="block-main">
		<div class="wrapper max-width80">
			
			
						
						<div id="main" class="grid-block">

				<div id="maininner" class="grid-box">

					
										<section id="content" class="grid-block"><div id="system-message-container">
	</div>


<div id="system">

	
	<article class="item" data-permalink="http://www.amicidellaterra.it/index.php/efficienzaitalia/12-comunicati-stampa/295-amici-della-terra-meloni">

		
				<header>

											<div class="icon email"><a href="/index.php/component/mailto/?tmpl=component&amp;template=yoo_solar&amp;link=2d5be23faee04b19ae678342b6e4562b06220f97" title="Email this link to a friend" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		Email	</a></div>
							
								<div class="icon print"><a href="/index.php/efficienzaitalia/12-comunicati-stampa/295-amici-della-terra-meloni?tmpl=component&amp;print=1&amp;layout=default" title="Print article < Amici della Terra sui programmi di Meloni per l’ambiente: impegni interessanti, fiduciosa attesa per passare dalle parole ai fatti >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Stampa	</a></div>
								
			<h1 class="title">Amici della Terra sui programmi di Meloni per l’ambiente: impegni interessanti, fiduciosa attesa per passare dalle parole ai fatti</h1>

						<p class="meta">
		
				 on <time datetime="2022-10-28" pubdate>28 Ottobre 2022</time>. Postato in <a href="/index.php/efficienzaitalia/12-comunicati-stampa">Comunicati Stampa</a>	
			
			</p>
			
		</header>
			
		
		<div class="content clearfix">

		
<p style="text-align: justify;">Gli Amici della Terra hanno ascoltato con attenzione le comunicazioni al parlamento del Presidente del Consiglio per capire il modo in cui le tematiche ambientali saranno presenti nell'azione del nuovo governo.</p>
 
<p style="text-align: justify;">I richiami più rilevanti sono quelli all’ecologismo conservatore del filosofo Roger Scruton, e dal punto di vista generale quello al principio di neutralità tecnologica nell’adozione delle soluzioni necessarie a rendere sostenibile la nostra società. Per quanto riguarda i temi programmatici, il Presidente del Consiglio ha richiamato il ruolo delle rinnovabili e della produzione di gas nazionale, quello dei rischi naturali dal punto di vista sismico e idrogeologico. Sull’emergenza energetica continuità con il precedente governo ma necessarie soluzioni strutturali per la sicurezza, con nuovi rigassificatori di metano liquido. Rilevante l'idea di un piano Mattei dedicato alla cooperazione e alla costruzione di nuove relazioni con i paesi africani.</p>
<p style="text-align: justify;">Consideriamo significativo il riferimento a un'idea di ecologismo come quella di Scruton, che in una visione alternativa all'ambientalismo ideologico considera centrale il ruolo dell'uomo nell'ecosistema. Come Amici della Terra vogliamo ricordare al Presidente del Consiglio che la vera sfida nell’affrontare la questione ambientale è racchiusa nel principio “ecologia è buongoverno”, l'approccio che portiamo avanti da anni promuovendo l’adozione di politiche ragionevoli contro la visione emergenzialista.</p>
<p style="text-align: justify;">Per gli Amici della Terra è importante il riferimento alla neutralità tecnologica, indispensabile per superare nelle politiche energetico-ambientali un approccio che affida in modo miracolistico tutte le soluzioni esclusivamente ad alcune tecnologie come il fotovoltaico, l'eolico, le batterie e i mezzi elettrici. Noi pensiamo invece che occorra ridefinire le strategie di decarbonizzazione valutando costi e benefici di ogni tecnologia, considerando tutte le altre opzioni disponibili, a partire dall'efficienza energetica, dai biocarburanti, dal teleriscaldamento, dalle pompe di calore e al recupero energetico da rifiuti.&nbsp;</p>
<p style="text-align: justify;">In controtendenza con il mainstream ambientalista e non solo, al tempo del referendum sulle trivelle ci siamo schierati a favore della valorizzazione dei giacimenti di gas italiani. Vediamo quindi con favore la possibilità che, soprattutto in questa fase di emergenza per la sicurezza energetica, si torni a valorizzare le risorse presenti nel paese nella misura in cui possano sostituire le importazioni di gas naturale, la cui impronta ecologica emissiva è molto più alta rispetto a quella del gas naturale prodotto nel paese.<o:p></o:p></p>
<p style="text-align: justify;">&nbsp;L'idea del piano Mattei è molto interessante, soprattutto nel caso in cui consentisse di percorrere fino in fondo la strada che può permettere ai paesi in via di sviluppo di coniugare investimenti per lo sviluppo economico-sociale e adozione di tecnologie sostenibili.</p>
<p style="text-align: justify;">Gli Amici della Terra sono pronti a dare il loro contributo affinché queste indicazioni trovino una coerente applicazione.</p>
<hr />
<p>&nbsp;Il comunicato disponibile in download&nbsp;<a href="/images/2022-10-27_CS_AdT_Meloni.pdf"><img src="/images/pdf.png" alt="pdf" /></a></p>		</div>

								
		
		
		
			
	</article>

</div></section>
					
					
				</div>
				
								<aside id="sidebar-a" class="grid-box"><div class="grid-box width100 grid-v"><div class="module mod-box box deepest">

			﻿
<script type="text/javascript">// Occurs before the form is loaded
function before_load()
{

}

// Occurs just before submitting  the form
function before_submit()
{

}

// Occurs just before resetting the form
function before_reset()
{

}</script><style>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</style><form name="form12" action="/index.php/efficienzaitalia/12-comunicati-stampa/295-amici-della-terra-meloni" method="post" id="form12" enctype="multipart/form-data" onsubmit="check_required12('submit', '12'); return false;">
<div id="12pages" class="wdform_page_navigation" show_title="false" show_numbers="true" type="none"></div>
<input type="hidden" id="counter12" value="12" name="counter12" />
<input type="hidden" id="Itemid12" value="" name="Itemid12" />

<div class="wdform-page-and-images" style="display:table; border-top:0px solid black;"><div id="12form_view1" class="wdform_page" page_title="Untitled page" next_title="Next" next_type="text" next_class="wdform-page-button" next_checkable="false" previous_title="Previous" previous_type="text" previous_class="wdform-page-button" previous_checkable="false"><div class="wdform_section"><div class="wdform_column ui-sortable"><div wdid="10" class="wdform_row"><div type="type_editor" class="wdform-field"><div><span style="color: #005912; font-size: 20px;" data-mce-style="color: #005912; font-size: 20px;"><strong>Ricevi i nostri aggiornamenti!</strong></span></div></div></div><div wdid="9" class="wdform_row"><div type="type_name" class="wdform-field"  style="width:224px"><div class="wdform-label-section" style="; width: 180px;"><span class="wdform-label">Nome Completo</span></div><div class="wdform-element-section " style="display:block; width: 224px;">
						<div style="display: table-cell; width:50%">
							<div><input type="text" class="input_deactive" id="wdform_9_element_first12" name="wdform_9_element_first12" value="" title=""  style="width: 100%;"></div>
							<div><label class="mini_label">Nome</label></div>
						</div>
						<div style="display:table-cell;"><div style="margin: 0px 8px; padding: 0px;"></div></div>
						<div  style="display: table-cell; width:50%">
							<div><input type="text" class="input_deactive" id="wdform_9_element_last12" name="wdform_9_element_last12" value="" title="" style="width: 100%;" ></div>
							<div><label class="mini_label">Cognome</label></div>
						</div>
						</div></div></div><div wdid="2" class="wdform_row"><div type="type_submitter_mail" class="wdform-field" style="width:228px"><div class="wdform-label-section" style="float: left;; width: 60px;"><span class="wdform-label">E-mail:</span><span class="wdform-required">*</span></div><div class="wdform-element-section " style=" width: 168px;"><input type="text" class="input_deactive" id="wdform_2_element12" name="wdform_2_element12" value="" title=""  style="width: 100%;" ></div></div></div><div wdid="11" class="wdform_row"><div type="type_captcha" class="wdform-field"><div class="wdform-label-section" style=" width: 100px;"><span class="wdform-label">Inserisci il codice:</span></div><div class="wdform-element-section " style="display:block;"><div style="display: table;"><div style="display: table-cell;vertical-align: middle;"><div valign="middle" style="display: table-cell; text-align: center; vertical-align:top;"><img type="captcha" digit="6" src="/index.php?option=com_formmaker&amp;view=wdcaptcha&amp;format=raw&amp;tmpl=component&amp;digit=6&amp;i=12" id="wd_captcha12" class="captcha_img" style="display:none" ></div><div valign="middle" style="display: table-cell;"><div class="captcha_refresh" id="_element_refresh12" ></div></div></div><div style="display: table-cell;vertical-align: middle;"><div style="display: table-cell;"><input type="text" class="captcha_input" id="wd_captcha_input12" name="captcha_input" style="width: 75px;" ></div></div></div></div></div></div><div wdid="8" class="wdform_row"><div type="type_submit_reset" class="wdform-field"><div class="wdform-label-section" style="display: table-cell;"></div><div class="wdform-element-section " style="display: table-cell;"><button type="button" class="button-submit" onclick="check_required12('submit', '12');" >Invia</button><button type="button" class="button-reset" onclick="check_required12('reset');"  >Annulla</button></div></div></div></div></div><div valign="top" class="wdform_footer" style="width: 100%;"><div style="width: 100%;"><div style="width: 100%; display: table;"><div style="display: table-row-group;"><div id="12page_nav1" style="display: table-row;"></div></div></div></div></div></div></div>
<div class="wdform_preload"></div>

</form>
<script type="text/javascript">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</script>
				
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			<ul class="menu menu-sidebar">
<li class="level1 item183"><a href="/index.php/studi-e-attivita/energia/primalefficienza" class="level1"><span>La campagna #primalefficienza</span></a></li><li class="level1 item182 parent"><span class="separator level1 parent"><span>Le Conferenze</span></span>
<ul class="nav-child unstyled small level2"><li class="level2 item156 parent"><span class="nav-header level2 parent"><span>Efficienza energetica</span></span>
<ul class="nav-child unstyled small level3"><li class="level3 item410"><a href="/index.php/le-conferenze/conferenze-sull-efficienza-energetica/xiv-conferenza-efficienza" class="level3"><span>XIV Conferenza Efficienza</span></a></li><li class="level3 item397"><a href="/index.php/le-conferenze/conferenze-sull-efficienza-energetica/xiii-conferenza-efficienza" class="level3"><span>XIII Conferenza Efficienza</span></a></li><li class="level3 item392"><a href="/index.php/le-conferenze/conferenze-sull-efficienza-energetica/pompa-di-calore-2021" class="level3"><span>Le proposte della filiera delle pompe di calore per il Recovery Plan e gli obiettivi 2030 e 2050 dello European Green Deal</span></a></li><li class="level3 item387"><a href="/index.php/le-conferenze/conferenze-sull-efficienza-energetica/xii-conferenza-efficienza" class="level3"><span>XII Conferenza Efficienza</span></a></li><li class="level3 item380"><a href="/index.php/le-conferenze/conferenze-sull-efficienza-energetica/emissioni-metano" class="level3"><span>Riduzione Delle Emissioni Di Metano Della Filiera Del Gas Naturale</span></a></li><li class="level3 item372"><a href="/index.php/le-conferenze/conferenze-sull-efficienza-energetica/xi-conferenza-efficienza" class="level3"><span>XI Conferenza Efficienza</span></a></li><li class="level3 item364"><a href="/index.php/le-conferenze/conferenze-sull-efficienza-energetica/la-pompa-di-calore-una-tecnologia-chiave-per-gli-obiettivi-2030" class="level3"><span>La pompa di calore: una tecnologia chiave per gli obiettivi 2030</span></a></li><li class="level3 item359"><a href="/index.php/le-conferenze/conferenze-sull-efficienza-energetica/x-conferenza-efficienza" class="level3"><span>X Conferenza Efficienza</span></a></li><li class="level3 item325"><a href="/index.php/le-conferenze/conferenze-sull-efficienza-energetica/ix-conferenza-efficienza" class="level3"><span>IX Conferenza Efficienza</span></a></li><li class="level3 item283"><a href="/index.php/le-conferenze/conferenze-sull-efficienza-energetica/viii-conferenza-nazionale" class="level3"><span>VIII Conferenza Nazionale</span></a></li><li class="level3 item221"><a href="http://certificatibianchi.amicidellaterra.it/" class="level3"><span>Conferenze sui Certificati Bianchi</span></a></li><li class="level3 item220"><a href="/index.php/le-conferenze/conferenze-sull-efficienza-energetica/vii-conferenza-nazionale" target="_blank" class="level3"><span>VII Conferenza Nazionale</span></a></li><li class="level3 item203"><a href="/index.php/le-conferenze/conferenze-sull-efficienza-energetica/vi-conferenza-nazionale" class="level3"><span>VI Conferenza nazionale</span></a></li><li class="level3 item185"><a href="/index.php/le-conferenze/conferenze-sull-efficienza-energetica/proposte-per-le-nuove-politiche-di-efficienza-energetica" class="level3"><span>Conferenza "Proposte per le nuove politiche di efficienza energetica"</span></a></li><li class="level3 item135"><a href="/index.php/le-conferenze/conferenze-sull-efficienza-energetica/quinta-conferenza-nazionale-per-l-efficienza-energetica" class="level3"><span>V Conferenza nazionale</span></a></li><li class="level3 item169"><a href="/index.php/le-conferenze/conferenze-sull-efficienza-energetica/4-conferenza-nazionale-per-l-efficienza-energetica" class="level3"><span>IV Conferenza nazionale</span></a></li><li class="level3 item201"><a href="/index.php/le-conferenze/conferenze-sull-efficienza-energetica/iii-conferenza-nazionale" class="level3"><span>III Conferenza Nazionale</span></a></li><li class="level3 item202"><a href="/index.php/le-conferenze/conferenze-sull-efficienza-energetica/ii-conferenza-nazionale" class="level3"><span>II Conferenza Nazionale</span></a></li><li class="level3 item360"><a href="/index.php/le-conferenze/conferenze-sull-efficienza-energetica/i-conferenza-efficienza" class="level3"><span>I Conferenza Nazionale</span></a></li></ul></li><li class="level2 item157 parent"><span class="nav-header level2 parent"><span>Rinnovabili termiche</span></span>
<ul class="nav-child unstyled small level3"><li class="level3 item155"><a href="/index.php/le-conferenze/conferenze-sulle-rinnovabili-termiche/4-conferenza-nazionale-per-le-rinnovabili-termiche" class="level3"><span>IV Conferenza nazionale</span></a></li><li class="level3 item170"><a href="/index.php/le-conferenze/conferenze-sulle-rinnovabili-termiche/3-conferenza-nazionale-per-le-rinnovabili-termiche" class="level3"><span>III Conferenza nazionale</span></a></li></ul></li></ul></li></ul>		
</div></div></aside>
								
				
			</div>
			
		</div>
	</div>
	
	
		<div id="block-footer">
		<div class="wrapper max-width80">

			<footer id="footer">

								<a id="totop-scroller" href="#page"></a>
				
				<div class="module _menu  deepest">

			<ul class="menu menu-line">
<li class="level1 item134"><a href="/index.php" class="level1"><span>Home</span></a></li><li class="level1 item140"><a href="/index.php/chi-siamo" class="level1"><span>Chi siamo</span></a></li><li class="level1 item180"><span class="separator level1"><span>Attività</span></span>
</li><li class="level1 item186"><a href="/index.php/pubblicazioni" class="level1"><span>Pubblicazioni</span></a></li><li class="level1 item152"><span class="separator level1"><span>Sostienici</span></span>
</li><li class="level1 item379"><a href="/index.php/bandi-e-avvisi" class="level1"><span>Bandi e Avvisi</span></a></li><li class="level1 item249"><a href="http://astrolabio.amicidellaterra.it/" class="astrolabio-menu level1" target="_blank" rel="noopener noreferrer"><span>L'Astrolabio</span></a></li><li class="level1 item405"><a href="https://zerosprechi.eu/" target="_blank" rel="noopener noreferrer" class="level1"><span>ZeroSprechi</span></a></li></ul>		
</div>
<div class="module   deepest">

			
<p><a href="/index.php/iniziative/190-privacy">Privacy</a></p>
<p><a href="/images/chisiamo/ADT_L_124-2017_2018-2021.pdf" target="_blank">Obblighi Trasparenza</a></p>
<p>Amici della Terra Onlus<br />via Ippolito Nievo,62<br />00153 - Roma (IT)<br />C.F.80425370584</p>		
</div>
			</footer>
			
		</div>
	</div>
	
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46496115-1', 'amicidellaterra.it');
  ga('send', 'pageview');

</script>	
</body>
</html>