<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr">

<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
<base href="http://www.amicidellaterra.it/index.php/studi-e-attivita/progetti-europei/med4ebm/293-med4ebm-manrico-benelli-podcast" />
	<meta name="author" content="Super User" />
	<meta name="description" content="Dal 1978 promuoviamo politiche e comportamenti orientati alla protezione dell'ambiente ed allo sviluppo sostenibile" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Manrico Benelli presenta MED4EBM a &quot;Futuro Prossimo&quot;</title>
	<link href="/templates/yoo_solar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/cache/widgetkit/widgetkit-3e72f2cb.css" rel="stylesheet" type="text/css" />
	<link href="/templates/yoo_solar/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js?d765101e278c74c87840d57a07c28042" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?d765101e278c74c87840d57a07c28042" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?d765101e278c74c87840d57a07c28042" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/cache/widgetkit/widgetkit-742a17d0.js" type="text/javascript"></script>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_solar/apple_touch_icon.png" />
<link rel="stylesheet" href="/templates/yoo_solar/css/base.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/layout.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/menus.css" />
<style>.wrapper { max-width: 980px; }
#sidebar-a { width: 30%; }
#maininner { width: 70%; }
#menu .dropdown { width: 280px; }
#menu .columns2 { width: 560px; }
#menu .columns3 { width: 840px; }
#menu .columns4 { width: 1120px; }</style>
<link rel="stylesheet" href="/templates/yoo_solar/css/modules.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/tools.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/system.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/extensions.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/custom.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/animation.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/texture/dots.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/color/blue.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/font1/trebuchet.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/font2/droidsans.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/font3/arial.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/style.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/responsive.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/print.css" />
<link rel="stylesheet" href="/templates/yoo_solar/fonts/droidsans.css" />
<script src="/templates/yoo_solar/warp/js/warp.js"></script>
<script src="/templates/yoo_solar/warp/js/responsive.js"></script>
<script src="/templates/yoo_solar/warp/js/accordionmenu.js"></script>
<script src="/templates/yoo_solar/warp/js/dropdownmenu.js"></script>
<script src="/templates/yoo_solar/js/template.js"></script>
</head>

<body id="page" class="page sidebar-a-right sidebars-1  isblog " data-config='{"twitter":0,"plusone":0,"facebook":0}'>

	
	<div id="block-header">

		
				<div id="block-headerbar">
			<div class="wrapper max-width100">

				<header id="header" class="clearfix">

						
					<a id="logo" href="http://www.amicidellaterra.it">
<div><img src="/images/adt_logo_home_300.png" width="100" height="100" style="display: block; margin-left: auto; margin-right: auto;" /></div></a>
					
										<div id="menubar">
						
												<nav id="menu"><ul class="menu menu-dropdown">
<li class="level1 item134"><a href="/index.php" class="level1"><span>Home</span></a></li><li class="level1 item140 parent"><a href="/index.php/chi-siamo" class="level1 parent"><span>Chi siamo</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item141"><a href="/index.php/chi-siamo" class="level2"><span>Amici della Terra Italia</span></a></li><li class="level2 item366"><a href="/index.php/chi-siamo/40-anni" class="level2"><span>Amici da 40 anni</span></a></li><li class="level2 item143"><a href="/index.php/organiadt" class="level2"><span>Organi</span></a></li><li class="level2 item149"><a href="/index.php/i-club-locali" class="level2"><span>I Club Locali</span></a></li><li class="level2 item139"><a href="/index.php/chi-siamo/contatti" class="level2"><span>Contatti</span></a></li></ul></div></div></div></div></li><li class="level1 item180 parent active"><span class="separator level1 parent active"><span>Attività</span></span>
<div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item181 parent"><span class="separator level2 parent"><span>Energia e Clima</span></span>
<ul class="nav-child unstyled small level3"><li class="level3 item339"><a href="/index.php/studi-e-attivita/energia/primalefficienza" class="level3"><span>#primalefficienza</span></a></li><li class="level3 item204"><a href="/index.php/studi-e-attivita/energia/fonti-rinnovabili" class="level3"><span>Fonti rinnovabili</span></a></li><li class="level3 item404"><a href="/index.php/studi-e-attivita/energia/emissioni-di-metano" class="level3"><span>Emissioni di Metano</span></a></li></ul></li><li class="level2 item395"><a href="/index.php/studi-e-attivita/coalizionearticolo9" class="level2"><span>#CoalizioneArticolo9</span></a></li><li class="level2 item389 parent active"><span class="separator level2 parent active"><span>Progetti Europei</span></span>
<ul class="nav-child unstyled small level3"><li class="level3 item381 active current"><a href="/index.php/studi-e-attivita/progetti-europei/med4ebm" class="level3 active current"><span>MED4EBM</span></a></li><li class="level3 item390"><a href="http://www.cleanker.eu/home-page-it" target="_blank" rel="noopener noreferrer" class="level3"><span>Cleanker</span></a></li></ul></li><li class="level2 item174"><a href="/index.php/studi-e-attivita/rifiuti" class="level2"><span>Rifiuti ed Economia Circolare</span></a></li><li class="level2 item304"><a href="/index.php/studi-e-attivita/rischi-naturali" class="level2"><span>Rischi Naturali</span></a></li><li class="level2 item396 parent"><span class="separator level2 parent"><span>Altro</span></span>
<ul class="nav-child unstyled small level3"><li class="level3 item205"><a href="/index.php/studi-e-attivita/altro/nucleare" class="level3"><span>Nucleare</span></a></li><li class="level3 item227"><a href="/index.php/studi-e-attivita/altro/un-referendum-sbagliato" class="level3"><span>Un referendum sbagliato</span></a></li><li class="level3 item269"><a href="/index.php/studi-e-attivita/altro/strada-del-mercurio" class="level3"><span>La Strada del Mercurio</span></a></li></ul></li></ul></div></div></div></div></li><li class="level1 item186"><a href="/index.php/pubblicazioni" class="level1"><span>Pubblicazioni</span></a></li><li class="level1 item152 parent"><span class="separator level1 parent"><span>Sostienici</span></span>
<div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item153"><a href="/index.php/cosa-puoi-fare-tu/diventa-socio" class="level2"><span>Diventa Socio</span></a></li><li class="level2 item320"><a href="/index.php/cosa-puoi-fare-tu/rinnova" class="level2"><span>Rinnova</span></a></li><li class="level2 item150"><a href="/index.php/5-x-1000-adt" class="level2"><span>5 X 1000</span></a></li><li class="level2 item259"><a href="/index.php/cosa-puoi-fare-tu/dona" class="level2"><span>Dona</span></a></li></ul></div></div></div></div></li><li class="level1 item379"><a href="/index.php/bandi-e-avvisi" class="level1"><span>Bandi e Avvisi</span></a></li><li class="level1 item249"><a href="http://astrolabio.amicidellaterra.it/" class="astrolabio-menu level1" target="_blank" rel="noopener noreferrer"><span>L'Astrolabio</span></a></li><li class="level1 item405"><a href="https://zerosprechi.eu/" target="_blank" rel="noopener noreferrer" class="level1"><span>ZeroSprechi</span></a></li></ul></nav>
						
												<div id="search">
<div style="margin-top: -18px; "><a href="/index.php/5-x-1000-adt" target="_blank"><img src="/images/sostienici/tasto_5x1000_2017.png" alt="pulsante 5x1000 v2" width="90" height="90" /></a>&nbsp;<a href="/index.php/cosa-puoi-fare-tu/dona"><img src="/images/sostienici/tasto_dona_2017.png" alt="pulsante dona v2" width="90" height="90" /></a></div></div>
												
					</div>
						

				</header>

			</div>
		</div>
		
	</div>

		<div id="block-top-a">
		<div class="wrapper max-width80">

			<section id="top-a" class="grid-block"><div class="grid-box width100 grid-h"><div class="module mod-plain  deepest">

		<h3 class="module-title">MED4EBM locandina</h3>	
<div id="slideshow-232-6334364990ab6" class="wk-slideshow wk-slideshow-quantum" data-widgetkit="slideshow" data-options='{"style":"quantum","autoplay":1,"interval":3000,"width":"auto","height":"auto","duration":500,"index":0,"order":"default","navigation":0,"buttons":0,"slices":0,"animated":"fade","caption_animation_duration":800}'>
	<div>
		<ul class="slides">

															<li>
				<article class="wk-content clearfix"><img src="/images/med4ebm/MED4EBM_cop_2.jpg" alt="MED4EBM cop" /></article>
			</li>
								</ul>
				<div class="caption"></div><ul class="captions"><li></li></ul>
	</div>
	</div>		
</div></div></section>
	
		</div>
	</div>
	
		<div id="block-main">
		<div class="wrapper max-width80">
			
			
						
						<div id="main" class="grid-block">

				<div id="maininner" class="grid-box">

					
										<section id="content" class="grid-block"><div id="system-message-container">
	</div>


<div id="system">

	
	<article class="item" data-permalink="http://www.amicidellaterra.it/index.php/studi-e-attivita/progetti-europei/med4ebm/293-med4ebm-manrico-benelli-podcast">

		
				<header>

										
								
			<h1 class="title">Manrico Benelli presenta MED4EBM a &quot;Futuro Prossimo&quot;</h1>

						<p class="meta">
		
				 on <time datetime="2022-09-22" pubdate>22 Settembre 2022</time>. 	
			
			</p>
			
		</header>
			
		
		<div class="content clearfix">

		

<p>&nbsp;</p>
<p>Il 15 settembre il consorzio ha tenuto il sesto comitato direttivo nel quale i partner hanno discusso dell'ultima fase implementazione del progetto, quella di sviluppo della system-cause-effect analysis, tramite la quale individuare per ogni area di progetto delle misure specifiche di conservazione delle risorse e dell'ecosistema che si integrino con il contesto socio economico dell'area in questione. Lo scopo è quello di formire alla fine del processo indicazioni per buone pratiche di sviluppo sostenibile alle amministrazioni locali e ai policy maker.</p>
<p>Proprio di buone pratiche e dei vataggi che la gestione integrata dei terriotri può portare ha parlato Manrico Benelli (thematic expert del progetto per gli Amici della Terra) ospite del podcast <em>Futuro Prossimo&nbsp;</em>di competere.eu&nbsp;</p>
<p>Il contesto italiano, la convivenza tra uomo e natura e l'importanza dei processi partecipati per un reale sviluppo sostenibile sono stati al centro dell'intervista, che potete rivedere qui sotto.</p>
<p><strong>&nbsp;<span style="font-size: 12pt; color: #3399ff;">Futuro Prossimo - Manrico Benelli, Amici della Terra</span></strong></p>
<p>&nbsp;</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/_kbAf01JW_8" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen" style="display: block; margin-left: auto; margin-right: auto;"></iframe></p>		</div>

								
		
		
		
			
	</article>

</div></section>
					
					
				</div>
				
								<aside id="sidebar-a" class="grid-box"><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<div id="slideshow-289-63343649924ea" class="wk-slideshow wk-slideshow-default" data-widgetkit="slideshow" data-options='{"index":0,"buttons":0,"navigation":0,"style":"default","autoplay":1,"interval":5000,"width":"auto","height":"auto","duration":500,"order":"default","slices":20,"animated":"fade","caption_animation_duration":500}'>
	<div>
		<ul class="slides">

									<li>
				<article class="wk-content clearfix"><div><iframe src="https://www.youtube.com/embed/HWbdyn3WNR8" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen" style="display: block; margin-left: auto; margin-right: auto;"></iframe></div></article>
			</li>
								</ul>
				<div class="caption"></div><ul class="captions"><li></li></ul>
	</div>
	</div>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<div style="margin: 0 20px; border: 5px dotted #ddd; padding:4px;">
<h4><strong><span style="color: #00b0f0;">PARTNER DEL PROGETTO</span></strong></h4>
<h2><strong><span style="font-size: 11pt; line-height: 107%; font-family: Calibri, sans-serif; color: black;">Italia</span></strong></h2>
<ul>
<li><span style="color: black;">AdT: Amici della Terra ONLUS </span></li>
<li><span style="color: black;">PROGES - Progetti di Sviluppo - s.r.l.</span></li>
</ul>
<p style="margin-bottom: 0cm; line-height: normal;"><span style="font-size: 6.5pt; color: black;"></span><strong><span style="font-size: 11pt; line-height: 107%; font-family: Calibri, sans-serif; color: black;">Giordania</span></strong></p>
<ul>
<li><span style="color: black;">UNDP: Programma delle Nazioni Unite per lo</span> <span style="color: black;">sviluppo, Ufficio nazionale della Giordania.</span></li>
<li><span style="color: black;">JREDS: Royal Marine Society of Jordan</span></li>
</ul>
<h2><strong><span style="font-size: 11pt; line-height: 107%; font-family: Calibri, sans-serif; color: black;">Libano</span></strong></h2>
<ul>
<li><span style="color: black;">TCNR: Riserva Naturale della costa di Tyre</span></li>
</ul>
<p style="margin-bottom: 0cm; line-height: normal;"><span style="font-size: 6.5pt; color: black;"></span><strong><span style="font-size: 11pt; line-height: 107%; font-family: Calibri, sans-serif; color: black;">Tunisia</span></strong></p>
<ul>
<li><span style="color: black;">INSTM: Institut National des</span> <span style="color: black;">Sciences et Technologie</span> <span style="color: black;">de la Mer</span></li>
</ul>
<h4><strong><span style="color: #00b0f0;">A CHI E' RIVOLTO</span></strong></h4>
<ul>
<li>Attori e stakeholder coinvolti nella gestione delle aree costiere e marine pilota (autorità e istituzioni pubbliche, istituzioni scientifiche, associazioni)</li>
<li>Popolazioni locali</li>
</ul>
<div>
<h4><strong><span style="color: #00b0f0;">RISULTATI ATTESI</span></strong></h4>
<ul>
<li>Sviluppo di 4 set integrati di misure ICZM basate sull'ecosistema</li>
<li>4 protocolli di governance della ICZM basata sull'ecosistema e relativi sistemi di supporto alle decisioni (DSS)</li>
<li>4 pacchetti di formazione erogati a dirigenti e funzionari delle istituzioni competenti</li>
<li>4 programmi di tutoraggio per funzionari governativi e manager di istituzioni coinvolte nell'uso degli strumenti ICZM sviluppati</li>
<li>1 Forum Mediterraneo permanente sugli strumenti e metodi EBM e ICZM</li>
</ul>
<h3 style="text-align: center;"><strong><span style="color: #3366ff;"><a href="http://www.enicbcmed.eu/projects/med4ebm" target="_blank" style="color: #00b0f0;">VISITA IL SITO DEL PROGETTO</a></span></strong></h3>
</div>
</div>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<div style="margin: 0 20px;">
<h3 class="module-title">Follow MED4EBM on</h3>
<table style="width: 100%;">
<tbody>
<tr>
<td align="left" valign="middle"><a title="Vai alla pagina facebook" href="https://www.facebook.com/med4ebm.eu"><img src="/images/icons/fb.png" alt="facebook" style="margin-right: 5px;" /></a> <a title="Vai alla pagina twitter" href="https://twitter.com/med4ebm"><img src="/images/icons/tw.png" alt="twitter" style="margin-right: 5px;" /></a><a title="Vai al canale youtube" href="https://www.youtube.com/channel/UCX4Y_Bzbm8V4ogKWdiAi7xA"><img src="/images/icons/yt.png" alt="youtube" style="margin-right: 5px;" /></a> <a title="Vai al profilo instagram" href="https://www.instagram.com/med4ebm/"><img src="/images/icons/ig.png" alt="youtube" style="margin-right: 5px;" /></a></td>
</tr>
</tbody>
</table>
</div>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<div style="margin: 0 20px;">
<h3 class="module-title">Downloads</h3>
<ul>
<li><a href="/images/med4ebm/Presentazione_MED4EBM.pdf" target="_parent">Presentazione del Progetto</a></li>
<li><a href="/images/med4ebm/MED4EBM_fasi_principali_implementazione.pdf" target="_parent">Principali fasi d'implementazione</a></li>
<li><a href="/images/med4ebm/visual_report/Italy_visual_report.pdf" target="_parent">Visual report Italia</a></li>
<li><a href="/images/med4ebm/visual_report/Jordan_visual_report.pdf" target="_parent">Visual report Giordania</a></li>
<li><a href="/images/med4ebm/visual_report/Tunisia_visual_report.pdf" target="_parent">Visual report Tunisia</a></li>
<li><a href="/images/med4ebm/visual_report/Lebanon_visual_report.pdf" target="_parent">Visual report Libano</a></li>
</ul>
</div>		
</div></div></aside>
								
				
			</div>
			
		</div>
	</div>
	
	
		<div id="block-footer">
		<div class="wrapper max-width80">

			<footer id="footer">

								<a id="totop-scroller" href="#page"></a>
				
				<div class="module _menu  deepest">

			<ul class="menu menu-line">
<li class="level1 item134"><a href="/index.php" class="level1"><span>Home</span></a></li><li class="level1 item140"><a href="/index.php/chi-siamo" class="level1"><span>Chi siamo</span></a></li><li class="level1 item180 active"><span class="separator level1 active"><span>Attività</span></span>
</li><li class="level1 item186"><a href="/index.php/pubblicazioni" class="level1"><span>Pubblicazioni</span></a></li><li class="level1 item152"><span class="separator level1"><span>Sostienici</span></span>
</li><li class="level1 item379"><a href="/index.php/bandi-e-avvisi" class="level1"><span>Bandi e Avvisi</span></a></li><li class="level1 item249"><a href="http://astrolabio.amicidellaterra.it/" class="astrolabio-menu level1" target="_blank" rel="noopener noreferrer"><span>L'Astrolabio</span></a></li><li class="level1 item405"><a href="https://zerosprechi.eu/" target="_blank" rel="noopener noreferrer" class="level1"><span>ZeroSprechi</span></a></li></ul>		
</div>
<div class="module   deepest">

			
<p><a href="/index.php/iniziative/190-privacy">Privacy</a></p>
<p><a href="/images/chisiamo/ADT_L_124-2017_2018-2021.pdf" target="_blank">Obblighi Trasparenza</a></p>
<p>Amici della Terra Onlus<br />via Ippolito Nievo,62<br />00153 - Roma (IT)<br />C.F.80425370584</p>		
</div>
			</footer>
			
		</div>
	</div>
	
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46496115-1', 'amicidellaterra.it');
  ga('send', 'pageview');

</script>	
</body>
</html>