<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr">

<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
<base href="http://www.amicidellaterra.it/index.php/studi-e-attivita/rifiuti/20-iniziative-intraprese-dal-2010/243-il-sindaco-governa-o-mette-i-timbri-sulla-posta" />
	<meta name="author" content="Super User" />
	<meta name="description" content="Dal 1978 promuoviamo politiche e comportamenti orientati alla protezione dell'ambiente ed allo sviluppo sostenibile" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Il Sindaco governa o mette i timbri sulla posta?</title>
	<link href="/templates/yoo_solar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/cache/widgetkit/widgetkit-3e72f2cb.css" rel="stylesheet" type="text/css" />
	<link href="/templates/yoo_solar/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_formmaker/views/formmaker/tmpl/jquery-ui-spinner.css" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/calendar-jos.css?5e795e270e4b1d30d940acf371596737" rel="stylesheet" title="Verde" media="all" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"e26565795c71670f02b0fb7c27c68a13","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?5e795e270e4b1d30d940acf371596737" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?5e795e270e4b1d30d940acf371596737" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?5e795e270e4b1d30d940acf371596737" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/cache/widgetkit/widgetkit-742a17d0.js" type="text/javascript"></script>
	<script src="/components/com_formmaker/views/formmaker/tmpl/wdform.js" type="text/javascript"></script>
	<script src="/components/com_formmaker/views/formmaker/tmpl/jquery-ui.js" type="text/javascript"></script>
	<script src="/components/com_formmaker/views/formmaker/tmpl/noconflict.js" type="text/javascript"></script>
	<script src="/components/com_formmaker/views/formmaker/tmpl/if_gmap.js" type="text/javascript"></script>
	<script src="/components/com_formmaker/views/formmaker/tmpl/min.js" type="text/javascript"></script>
	<script src="/components/com_formmaker/views/formmaker/tmpl/file-upload.js" type="text/javascript"></script>
	<script src="http://maps.google.com/maps/api/js?sensor=false&key=" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?5e795e270e4b1d30d940acf371596737" type="text/javascript"></script>
	<script src="/media/system/js/core.js?5e795e270e4b1d30d940acf371596737" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?5e795e270e4b1d30d940acf371596737" type="text/javascript"></script>
	<script src="/media/system/js/calendar.js?5e795e270e4b1d30d940acf371596737" type="text/javascript"></script>
	<script src="/media/system/js/calendar-setup.js?5e795e270e4b1d30d940acf371596737" type="text/javascript"></script>
	<script src="/components/com_formmaker/views/formmaker/tmpl/main_div.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($) {
			 $('.hasTip').each(function() {
				var title = $(this).attr('title');
				if (title) {
					var parts = title.split('::', 2);
					var mtelement = document.id(this);
					mtelement.store('tip:title', parts[0]);
					mtelement.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($('.hasTip').get(), {"maxTitleChars": 50,"fixed": false});
		});Calendar._DN = ["Domenica","Luned\u00ec","Marted\u00ec","Mercoled\u00ec","Gioved\u00ec","Venerd\u00ec","Sabato","Domenica"]; Calendar._SDN = ["Dom","Lun","Mar","Mer","Gio","Ven","Sab","Dom"]; Calendar._FD = 0; Calendar._MN = ["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"]; Calendar._SMN = ["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"]; Calendar._TT = {"INFO":"Info Calendario","ABOUT":"DHTML Date\/Time Selector\n(c) dynarch.com 20022005 \/ Author: Mihai Bazon\nFor latest version visit: http:\/\/www.dynarch.com\/projects\/calendar\/\nDistributed under GNU LGPL.  See http:\/\/gnu.org\/licenses\/lgpl.html for details.\n\nSelezione data:\n- Usa i pulsanti \u00ab e \u00bb per selezionare l'anno\n- Usa i pulsanti < e > per selezionare un mese\n- Tieni premuto il pulsante del mouse su qualsiasi dei pulsanti sopra per una selezione pi\u00f9 veloce.","ABOUT_TIME":"\n\nTime selection:\n Click on any of the time parts to increase it\n or Shiftclick to decrease it\n or click and drag for faster selection.","PREV_YEAR":"Clicca per andare all'anno precedente. Clicca e tieni premuto per vedere la lista degli anni.","PREV_MONTH":"Clicca per andare al mese precedente. Clicca e tieni premuto per vedere la lista dei mesi.","GO_TODAY":"Vai a oggi","NEXT_MONTH":"Clicca per andare al mese successivo. Clicca e tieni premuto per vedere la lista dei mesi.","SEL_DATE":"Seleziona una data.","DRAG_TO_MOVE":"Trascina per muovere","PART_TODAY":" Oggi ","DAY_FIRST":"Visualizza prima %s","WEEKEND":"0,6","CLOSE":"Chiudi","TODAY":"Oggi","TIME_PART":"(Shift-)Clicca o trascina per cambiare il valore.","DEF_DATE_FORMAT":"%Y%m%d","TT_DATE_FORMAT":"%a, %b %e","WK":"wk","TIME":"Ora:"};
	</script>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_solar/apple_touch_icon.png" />
<link rel="stylesheet" href="/templates/yoo_solar/css/base.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/layout.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/menus.css" />
<style>.wrapper { max-width: 980px; }
#sidebar-a { width: 30%; }
#maininner { width: 70%; }
#menu .dropdown { width: 280px; }
#menu .columns2 { width: 560px; }
#menu .columns3 { width: 840px; }
#menu .columns4 { width: 1120px; }</style>
<link rel="stylesheet" href="/templates/yoo_solar/css/modules.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/tools.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/system.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/extensions.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/custom.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/animation.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/texture/dots.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/color/blue.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/font1/trebuchet.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/font2/droidsans.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/font3/arial.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/style.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/responsive.css" />
<link rel="stylesheet" href="/templates/yoo_solar/css/print.css" />
<link rel="stylesheet" href="/templates/yoo_solar/fonts/droidsans.css" />
<script src="/templates/yoo_solar/warp/js/warp.js"></script>
<script src="/templates/yoo_solar/warp/js/responsive.js"></script>
<script src="/templates/yoo_solar/warp/js/accordionmenu.js"></script>
<script src="/templates/yoo_solar/warp/js/dropdownmenu.js"></script>
<script src="/templates/yoo_solar/js/template.js"></script>
</head>

<body id="page" class="page sidebar-a-right sidebars-1  isblog " data-config='{"twitter":0,"plusone":0,"facebook":0}'>

	
	<div id="block-header">

		
				<div id="block-headerbar">
			<div class="wrapper max-width100">

				<header id="header" class="clearfix">

						
					<a id="logo" href="http://www.amicidellaterra.it">
<div><img src="/images/adt_logo_home_300.png" width="100" height="100" style="display: block; margin-left: auto; margin-right: auto;" /></div></a>
					
										<div id="menubar">
						
												<nav id="menu"><ul class="menu menu-dropdown"><li class="level1 item134"><a href="/index.php" class="level1"><span>Home</span></a></li><li class="level1 item140 parent"><a href="/index.php/chi-siamo" class="level1 parent"><span>Chi siamo</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item141"><a href="/index.php/chi-siamo" class="level2"><span>Amici della Terra Italia</span></a></li><li class="level2 item366"><a href="/index.php/chi-siamo/40-anni" class="level2"><span>Amici da 40 anni</span></a></li><li class="level2 item143"><a href="/index.php/organiadt" class="level2"><span>Organi</span></a></li><li class="level2 item149"><a href="/index.php/i-club-locali" class="level2"><span>I Club Locali</span></a></li><li class="level2 item139"><a href="/index.php/chi-siamo/contatti" class="level2"><span>Contatti</span></a></li></ul></div></div></div></div></li><li class="level1 item180 parent active"><span class="separator level1 parent active"><span>Attività</span></span>
<div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item181 parent"><span class="separator level2 parent"><span>Energia e Clima</span></span>
<ul class="nav-child unstyled small level3"><li class="level3 item339"><a href="/index.php/studi-e-attivita/energia/primalefficienza" class="level3"><span>#primalefficienza</span></a></li><li class="level3 item204"><a href="/index.php/studi-e-attivita/energia/fonti-rinnovabili" class="level3"><span>Fonti rinnovabili</span></a></li><li class="level3 item205"><a href="/index.php/studi-e-attivita/energia/nucleare" class="level3"><span>Nucleare</span></a></li><li class="level3 item322"><a href="/index.php/studi-e-attivita/energia/bilanci-regionali-di-energia-elettrica-2015" class="level3"><span>Bilanci Regionali di energia elettrica 2015</span></a></li><li class="level3 item351"><a href="/index.php/studi-e-attivita/energia/bilanci-regionali-di-energia-elettrica-2016" class="level3"><span>Bilanci Regionali di energia elettrica 2016</span></a></li><li class="level3 item227"><a href="/index.php/studi-e-attivita/energia/un-referendum-sbagliato" class="level3"><span>Un referendum sbagliato</span></a></li></ul></li><li class="level2 item174 active current"><a href="/index.php/studi-e-attivita/rifiuti" class="level2 active current"><span>Rifiuti ed Economia Circolare</span></a></li><li class="level2 item304 parent"><a href="/index.php/studi-e-attivita/rischi-naturali" class="level2 parent"><span>Rischi Naturali</span></a><ul class="nav-child unstyled small level3"><li class="level3 item269"><a href="/index.php/studi-e-attivita/rischi-naturali/strada-del-mercurio" class="level3"><span>La Strada del Mercurio</span></a></li></ul></li></ul></div></div></div></div></li><li class="level1 item186"><a href="/index.php/pubblicazioni" class="level1"><span>Pubblicazioni</span></a></li><li class="level1 item152 parent"><span class="separator level1 parent"><span>Sostienici</span></span>
<div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item153"><a href="/index.php/cosa-puoi-fare-tu/diventa-socio" class="level2"><span>Diventa Socio</span></a></li><li class="level2 item320"><a href="/index.php/cosa-puoi-fare-tu/rinnova" class="level2"><span>Rinnova</span></a></li><li class="level2 item150"><a href="/index.php/5-x-1000-adt" class="level2"><span>5 X 1000</span></a></li><li class="level2 item259"><a href="/index.php/cosa-puoi-fare-tu/dona" class="level2"><span>Dona</span></a></li></ul></div></div></div></div></li><li class="level1 item379"><a href="/index.php/bandi-e-avvisi" class="level1"><span>Bandi e Avvisi</span></a></li><li class="level1 item249"><a href="http://astrolabio.amicidellaterra.it/" class="astrolabio-menu level1" target="_blank" rel="noopener noreferrer"><span>L'Astrolabio</span></a></li></ul></nav>
						
												<div id="search">
<div style="margin-top: -18px; "><a href="/index.php/5-x-1000-adt" target="_blank"><img src="/images/sostienici/tasto_5x1000_2017.png" alt="pulsante 5x1000 v2" width="90" height="90" /></a>&nbsp;<a href="/index.php/cosa-puoi-fare-tu/dona"><img src="/images/sostienici/tasto_dona_2017.png" alt="pulsante dona v2" width="90" height="90" /></a></div></div>
												
					</div>
						

				</header>

			</div>
		</div>
		
	</div>

	
		<div id="block-main">
		<div class="wrapper max-width80">
			
			
						
						<div id="main" class="grid-block">

				<div id="maininner" class="grid-box">

					
										<section id="content" class="grid-block"><div id="system-message-container">
	</div>


<div id="system">

	
	<article class="item" data-permalink="http://www.amicidellaterra.it/index.php/studi-e-attivita/rifiuti/20-iniziative-intraprese-dal-2010/243-il-sindaco-governa-o-mette-i-timbri-sulla-posta">

		
				<header>

											<div class="icon email"><a href="/index.php/component/mailto/?tmpl=component&amp;template=yoo_solar&amp;link=57860a409909052764b210b653f95d5dab6e0053" title="Invia via Email questo link ad un amico" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		Email	</a></div>
							
								<div class="icon print"><a href="/index.php/studi-e-attivita/rifiuti/20-iniziative-intraprese-dal-2010/243-il-sindaco-governa-o-mette-i-timbri-sulla-posta?tmpl=component&amp;print=1" title="Stampa articolo < Il Sindaco governa o mette i timbri sulla posta? >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Stampa	</a></div>
								
			<h1 class="title">Il Sindaco governa o mette i timbri sulla posta?</h1>

						<p class="meta">
		
				 on <time datetime="2021-01-29" pubdate>29 Gennaio 2021</time>. 	
			
			</p>
			
		</header>
			
		
		<div class="content clearfix">

		
<p><span style="font-family: 'Trebuchet MS', Verdana, Arial, sans-serif; background-color: #ffffff;">COMUNICATO STAMPA</span></p>
<p>29/01/2021 - Abbiamo saputo, cinque minuti prima della votazione di una delibera importante, che il Comune di Orvieto ha ricevuto una richiesta per l’autorizzazione ad un impianto di recupero rifiuti in località Ponte Giulio. Probabilmente, il Sindaco non l’ha ricevuta da soli tre giorni ma l’ha tenuta segreta fino ad ora. E ora, dalla delibera, non si capiscono le intenzioni della Giunta. Infatti, si esprime una posizione contraria ma si piagnucolano richieste e lamentele come se si desse per scontato che, comunque, l’impianto sarà realizzato.</p>
 
<p>Un buon governo del territorio richiede invece che i temi importanti vengano messi a conoscenza della popolazione e discussi, altrimenti non ci si può meravigliare se poi la gente si incazza. Il Comune può avere un ruolo importante sui rifiuti: abbiamo la più grande discarica regionale che potrebbe allargarsi ancora (come la Regione tenta di imporre da sempre) o limitare il proprio esercizio in modo residuale (come i cittadini chiedono da tanti anni). Il Comune ha la possibilità, anche attraverso questa nuova richiesta, di trattare con la Regione, di avere voce in capitolo sul prossimo piano regionale dei rifiuti.</p>
<p>Ma per fare questo, il Sindaco dovrebbe proporre e discutere una propria visione. Dovrebbe spiegare in che modo e in quale parte del ciclo dei rifiuti pensa di impegnare il Comune di Orvieto, dedicando quali territori, con quale viabilità. Dovrebbe chiarire con la Regione, in vista del nuovo Piano, quale sarà il ciclo dei rifiuti e, se si produce CSS (come quello previsto in questo impianto di cui si richiede l’autorizzazione), in quali impianti si pensa poi di utilizzarlo. Questi sono tutti elementi su cui il Sindaco potrebbe esercitare il proprio ruolo a nome dei cittadini di Orvieto e, persino, trattare con gli imprenditori le localizzazioni più opportune.</p>
<p>Questo fa la differenza fra la trasparenza e i comportamenti oscuri, fra la partecipazione civica e le decisioni arbitrarie e calate dall’alto, fra prendere le decisioni o subirle.</p>
<p>Insomma, per decidere il futuro del territorio di Orvieto serve un Sindaco, una Giunta e un Consiglio Comunale. Per mettere il bollo tondo sulle decisioni di altri, è sufficiente l’ufficio postale.</p>
<p>&nbsp;</p>
<p style="margin-bottom: 0cm;">Monica Tommasi – Presidente Amici della Terra Italia</p>
<p style="margin-bottom: 0cm;">Taira Bocchino – Presidente Amici della Terra club Ovieto</p>		</div>

								
		
		
		
			
	</article>

</div></section>
					
					
				</div>
				
								<aside id="sidebar-a" class="grid-box"><div class="grid-box width100 grid-v"><div class="module mod-box box deepest">

			﻿
<script type="text/javascript">// Occurs before the form is loaded
function before_load()
{

}

// Occurs just before submitting  the form
function before_submit()
{

}

// Occurs just before resetting the form
function before_reset()
{

}</script><style>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</style><form name="form12" action="/index.php/studi-e-attivita/rifiuti/20-iniziative-intraprese-dal-2010/243-il-sindaco-governa-o-mette-i-timbri-sulla-posta" method="post" id="form12" enctype="multipart/form-data" onsubmit="check_required12('submit', '12'); return false;">
<div id="12pages" class="wdform_page_navigation" show_title="false" show_numbers="true" type="none"></div>
<input type="hidden" id="counter12" value="12" name="counter12" />
<input type="hidden" id="Itemid12" value="" name="Itemid12" />

<div class="wdform-page-and-images" style="display:table; border-top:0px solid black;"><div id="12form_view1" class="wdform_page" page_title="Untitled page" next_title="Next" next_type="text" next_class="wdform-page-button" next_checkable="false" previous_title="Previous" previous_type="text" previous_class="wdform-page-button" previous_checkable="false"><div class="wdform_section"><div class="wdform_column ui-sortable"><div wdid="10" class="wdform_row"><div type="type_editor" class="wdform-field"><div><span style="color: #005912; font-size: 20px;" data-mce-style="color: #005912; font-size: 20px;"><strong>Ricevi i nostri aggiornamenti!</strong></span></div></div></div><div wdid="9" class="wdform_row"><div type="type_name" class="wdform-field"  style="width:224px"><div class="wdform-label-section" style="; width: 180px;"><span class="wdform-label">Nome Completo</span></div><div class="wdform-element-section " style="display:block; width: 224px;">
						<div style="display: table-cell; width:50%">
							<div><input type="text" class="input_deactive" id="wdform_9_element_first12" name="wdform_9_element_first12" value="" title=""  style="width: 100%;"></div>
							<div><label class="mini_label">Nome</label></div>
						</div>
						<div style="display:table-cell;"><div style="margin: 0px 8px; padding: 0px;"></div></div>
						<div  style="display: table-cell; width:50%">
							<div><input type="text" class="input_deactive" id="wdform_9_element_last12" name="wdform_9_element_last12" value="" title="" style="width: 100%;" ></div>
							<div><label class="mini_label">Cognome</label></div>
						</div>
						</div></div></div><div wdid="2" class="wdform_row"><div type="type_submitter_mail" class="wdform-field" style="width:228px"><div class="wdform-label-section" style="float: left;; width: 60px;"><span class="wdform-label">E-mail:</span><span class="wdform-required">*</span></div><div class="wdform-element-section " style=" width: 168px;"><input type="text" class="input_deactive" id="wdform_2_element12" name="wdform_2_element12" value="" title=""  style="width: 100%;" ></div></div></div><div wdid="11" class="wdform_row"><div type="type_captcha" class="wdform-field"><div class="wdform-label-section" style=" width: 100px;"><span class="wdform-label">Inserisci il codice:</span></div><div class="wdform-element-section " style="display:block;"><div style="display: table;"><div style="display: table-cell;vertical-align: middle;"><div valign="middle" style="display: table-cell; text-align: center; vertical-align:top;"><img type="captcha" digit="6" src="/index.php?option=com_formmaker&amp;view=wdcaptcha&amp;format=raw&amp;tmpl=component&amp;digit=6&amp;i=12" id="wd_captcha12" class="captcha_img" style="display:none" ></div><div valign="middle" style="display: table-cell;"><div class="captcha_refresh" id="_element_refresh12" ></div></div></div><div style="display: table-cell;vertical-align: middle;"><div style="display: table-cell;"><input type="text" class="captcha_input" id="wd_captcha_input12" name="captcha_input" style="width: 75px;" ></div></div></div></div></div></div><div wdid="8" class="wdform_row"><div type="type_submit_reset" class="wdform-field"><div class="wdform-label-section" style="display: table-cell;"></div><div class="wdform-element-section " style="display: table-cell;"><button type="button" class="button-submit" onclick="check_required12('submit', '12');" >Invia</button><button type="button" class="button-reset" onclick="check_required12('reset');"  >Annulla</button></div></div></div></div></div><div valign="top" class="wdform_footer" style="width: 100%;"><div style="width: 100%;"><div style="width: 100%; display: table;"><div style="display: table-row-group;"><div id="12page_nav1" style="display: table-row;"></div></div></div></div></div></div></div>
<div class="wdform_preload"></div>

</form>
<script type="text/javascript">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</script>
				
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title module-title-line"><span class="title">RIFIUTI</span><span class="subtitle">Interventi ed iniziative</span></h3>	<ul class="menu menu-sidebar"><li class="level1 item187 parent"><span class="separator level1 parent"><span>dal 2010</span></span>
<ul class="nav-child unstyled small level2"><li class="level2 item200"><a href="/index.php/dal-2010/conferenza-chiudere-il-cerchio" class="level2"><span>Conferenza "Chiudere il cerchio"</span></a></li><li class="level2 item196"><a href="/index.php/dal-2010/emergenza-rifiuti-a-roma" class="level2"><span>Emergenza rifiuti a Roma</span></a></li><li class="level2 item197"><a href="/index.php/dal-2010/miracolo-ad-acerra" class="level2"><span>Miracolo ad Acerra</span></a></li><li class="level2 item184"><a href="/index.php/dal-2010/tutteleiniziative2010" class="level2"><span>altre interventi e iniziative</span></a></li></ul></li><li class="level1 item188 parent"><span class="separator level1 parent"><span>2000-2010</span></span>
<ul class="nav-child unstyled small level2"><li class="level2 item178 parent"><span class="separator level2 parent"><span>Dietro i Roghi di Napoli</span></span>
<ul class="nav-child unstyled small level3"><li class="level3 item193"><a href="/index.php/2000-2010/emergenza-rifiuti-in-campania/dossier" class="level3"><span>Dossier</span></a></li><li class="level3 item194"><a href="/index.php/2000-2010/emergenza-rifiuti-in-campania/conferenza" class="level3"><span>Conferenza</span></a></li></ul></li><li class="level2 item191"><a href="/index.php/2000-2010/pulire-roma" class="level2"><span>Pulire Roma</span></a></li><li class="level2 item195"><a href="/index.php/2000-2010/altri-interventi-e-iniziative" class="level2"><span>altri interventi e iniziative</span></a></li></ul></li><li class="level1 item189 parent"><span class="separator level1 parent"><span>1990-2000</span></span>
<ul class="nav-child unstyled small level2"><li class="level2 item176"><a href="/index.php/1990-2000/piano-triennale-sui-rifiuti-con-enea" class="level2"><span>Piano triennale sui rifiuti</span></a></li><li class="level2 item177"><a href="/index.php/1990-2000/incenerimento-un-tabu-da-cancellare" class="level2"><span>Incenerimento: un tabù da cancellare</span></a></li><li class="level2 item192"><a href="/index.php/1990-2000/tutteleiniziative1990-2000" class="level2"><span>altre interventi e iniziative</span></a></li></ul></li><li class="level1 item190 parent"><span class="separator level1 parent"><span>1980-1990</span></span>
<ul class="nav-child unstyled small level2"><li class="level2 item175"><a href="/index.php/1980-1990/la-nave-dei-veleni" class="level2"><span>La nave dei veleni</span></a></li></ul></li></ul>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<div id="slideshow-62-601429d4631fd" class="wk-slideshow wk-slideshow-quantum" data-widgetkit="slideshow" data-options='{"style":"quantum","autoplay":0,"interval":5000,"width":"auto","height":"auto","duration":500,"index":0,"order":"default","navigation":0,"buttons":0,"slices":0,"animated":"fade","caption_animation_duration":500}'>
	<div>
		<ul class="slides">

															<li>
				<article class="wk-content clearfix"><div><a href="/index.php/dal-2010/conferenza-chiudere-il-cerchio"><img src="/images/rifiuti/convegno_10-2014/locandina_web.jpg" width="780" height="479" style="display: block; margin-left: auto; margin-right: auto;" /></a></div></article>
			</li>
								</ul>
				<div class="caption"></div><ul class="captions"><li></li></ul>
	</div>
	</div>		
</div></div></aside>
								
				
			</div>
			
		</div>
	</div>
	
	
		<div id="block-footer">
		<div class="wrapper max-width80">

			<footer id="footer">

								<a id="totop-scroller" href="#page"></a>
				
				<div class="module _menu  deepest">

			<ul class="menu menu-line"><li class="level1 item134"><a href="/index.php" class="level1"><span>Home</span></a></li><li class="level1 item140"><a href="/index.php/chi-siamo" class="level1"><span>Chi siamo</span></a></li><li class="level1 item180 active"><span class="separator level1 active"><span>Attività</span></span>
</li><li class="level1 item186"><a href="/index.php/pubblicazioni" class="level1"><span>Pubblicazioni</span></a></li><li class="level1 item152"><span class="separator level1"><span>Sostienici</span></span>
</li><li class="level1 item379"><a href="/index.php/bandi-e-avvisi" class="level1"><span>Bandi e Avvisi</span></a></li><li class="level1 item249"><a href="http://astrolabio.amicidellaterra.it/" class="astrolabio-menu level1" target="_blank" rel="noopener noreferrer"><span>L'Astrolabio</span></a></li></ul>		
</div>
<div class="module   deepest">

			
<p><a href="/index.php/iniziative/190-privacy">Privacy</a></p>
<p><a href="/images/chisiamo/ADT_L_124-2017.pdf" target="_blank">Obblighi Trasparenza L124-2017.pdf</a></p>
<p>Amici della Terra Onlus<br />via Ippolito Nievo,62<br />00153 - Roma (IT)<br />C.F.80425370584</p>		
</div>
			</footer>
			
		</div>
	</div>
	
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46496115-1', 'amicidellaterra.it');
  ga('send', 'pageview');

</script>	
</body>
</html>